Startpagina » Apps » Tools » V2Ray plugin for HTTP Injector
V2Ray plugin for HTTP Injector-icoon

V2Ray plugin for HTTP Injector


3.0.0 for Android
Evozi
This release comes in several variants, See available APKs

De beschrijving van V2Ray plugin for HTTP Injector

※ BELANGRIJK - LEES ※
- Dit is een PLUGIN, dus het werkt NIET standalone
- Alleen ontworpen voor de app "HTTP Injector" (v5.8.0+)
- Er is ❌ GEEN gebruikersinterface/app-pictogram, u hebt toegang tot de V2Ray-instellingen via de HTTP Injector-app
- U kunt deze plug-in verwijderen door naar uw apparaat Instellingen - Apps te gaan
- Eventuele verbindingsproblemen, betekent dat uw configuratie onjuist is of dat de server een oude versie van v2ray gebruikt

Inleiding
Project V is een set tools waarmee u uw eigen privacynetwerk via internet kunt bouwen. De kern van Project V, genaamd V2Ray, is verantwoordelijk voor netwerkprotocollen en communicatie. Het kan alleen werken, maar ook in combinatie met andere tools.

Kern
-v2ray (v2fly)
- Röntgenfoto

Hoe te gebruiken
- Installeer HTTP-injector en V2Ray-plug-in
- Open HTTP-injector > Tunneltype > V2RAY

Vereiste
- HTTP Injector (versie 5.8.0 en hoger)
- Android Lolipop en hoger (5.0+)
- Interne opslagruimte (geen sdcard)

Ondersteund
- VMESS, Schaduwsokken, SOKKEN, VLESS
- Zorg ervoor dat de V2Ray-server ook de nieuwste versie heeft om problemen te voorkomen

Ontwikkelaar
U kunt contact met ons opnemen als u van plan bent onze app ook als plug-in te gebruiken

Tegoeden
v2ray- en v2fly-gemeenschap en bijdragers

V2Ray plugin for HTTP Injector 3.0.0 Update

2022-12-06
⚠️ v3 plugin require latest v5.9 HTTP Injector app
v3.0.0
[Improvement] 160% performance improvement
v2.0.0
[Added] Xray core v1.6.5
[Fixed] V2ray SSH
[Updated] geodata & geosite

* Please ensure V2Ray/Xray server is latest version too

⚠️ >>> This plugin require HTTP Injector v5.9.0+ <<< ⚠️

V2Ray plugin for HTTP Injector Tags

Extra informatie

Categorie: Gratis Tools APP

Laatste Versie: 3.0.0Verzoek update van V2Ray plugin for HTTP Injector

Geüpdatet op:

Geüpload door: Juan Jose Nieto Moncaleano

Android vereist: Android 5.0+

Available on: Verkrijg V2Ray plugin for HTTP Injector via Google Play

Melden: Rapporteer als ongepast

 
Previous versions
Discover
Comment Loading...
Reageer als eerste.
Talen
Aan het zoeken...