Inicio » Aplicaciones » Herramientas » V2Ray plugin for HTTP Injector » 1.4.2
V2Ray plugin for HTTP Injector icono

V2Ray plugin for HTTP Injector

V1.4.2

Qué hay nuevo

⚠️ >>> This plugin require HTTP Injector v5.5.0+ <<< ⚠️
[Updated] v2ray v4.42.1
[Updated] geodata & geosite
* Please ensure V2Ray server is latest version too
 

Variants

Variant
Arch
Version
DPI
V2Ray plugin for HTTP Injector 1.4.2 (1040202)

Actualización sobre: 2021-09-11

Presentado por: Fathir Mashuri

Requisitos: Android 5.0+ (Lollipop, API 21)

Firma: 1708b708beedd4bebd9a29f0fdb5eb366486f536 V2Ray plugin for HTTP Injector 1.4.2(1040202) verificados seguros

DPI: 120-640dpi

Arch: arm64-v8a

Archivo SHA1: 6936b345775165f5d265bee66a37622d1e07a16c

Tamaño de archivo: 11.6 MB

Descargar

2021-09-11
arm64-v8a
Android 5.0+
120-640dpi
V2Ray plugin for HTTP Injector 1.4.2 (1040201)

Actualización sobre: 2021-09-11

Presentado por: Juan Jose Nieto Moncaleano

Requisitos: Android 5.0+ (Lollipop, API 21)

Firma: 1708b708beedd4bebd9a29f0fdb5eb366486f536 V2Ray plugin for HTTP Injector 1.4.2(1040201) verificados seguros

DPI: 120-640dpi

Arch: armeabi-v7a

Archivo SHA1: d5e8da97ea1fb0cbad5657327ad599ddd85a9b42

Tamaño de archivo: 11.3 MB

Descargar

2021-09-11
armeabi-v7a
Android 5.0+
120-640dpi
Discover
Buscando...