Inicio » Aplicaciones » Herramientas » V2Ray plugin for HTTP Injector » 1.4.1
V2Ray plugin for HTTP Injector icono

V2Ray plugin for HTTP Injector

V1.4.1

Qué hay nuevo

⚠️ >>> This plugin require HTTP Injector v5.5.0+ <<< ⚠️
[Updated] v2ray v4.41.1
[Updated] geodata & geosite
* Please ensure V2Ray server is latest version too
 

Variants

Variant
Arch
Version
DPI
V2Ray plugin for HTTP Injector 1.4.1 (1040102)

Actualización sobre: 2021-09-03

Presentado por: Fathir Mashuri

Requisitos: Android 5.0+ (Lollipop, API 21)

Firma: 1708b708beedd4bebd9a29f0fdb5eb366486f536 V2Ray plugin for HTTP Injector 1.4.1(1040102) verificados seguros

DPI: 120-640dpi

Arch: arm64-v8a

Archivo SHA1: e2d8018c297bbb2891b9d494eaff98cb5f9820d2

Tamaño de archivo: 12.0 MB

Descargar

2021-09-03
arm64-v8a
Android 5.0+
120-640dpi
V2Ray plugin for HTTP Injector 1.4.1 (1040101)

Actualización sobre: 2021-09-03

Presentado por: Juan Jose Nieto Moncaleano

Requisitos: Android 5.0+ (Lollipop, API 21)

Firma: 1708b708beedd4bebd9a29f0fdb5eb366486f536 V2Ray plugin for HTTP Injector 1.4.1(1040101) verificados seguros

DPI: 120-640dpi

Arch: armeabi-v7a

Archivo SHA1: a6bf4ff93bbf6ca4dc349620cf72568dd5c368a5

Tamaño de archivo: 11.8 MB

Descargar

2021-09-03
armeabi-v7a
Android 5.0+
120-640dpi
Discover
Buscando...